» Ubuntu » Paketit

Error

two or more packages specified (ziproxy raring)