» Ubuntu » Paketit

Error

two or more packages specified (libcogl12 saucy)