» Ubuntu » Paketit

Error

two or more packages specified (libisl10 saucy)