» Ubuntu » Paketit » saucy (13.10) » libdevel » libxslt1-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libxslt  ]

Paketti: libxslt1-dev (1.1.28-2)

Links for libxslt1-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxslt:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

XSLT 1.0 processing library - development kit

Muut pakettiin libxslt1-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libxml2-dev (>= 2.6.26)
    Development files for the GNOME XML library
  • dep: libxslt1.1 (= 1.1.28-2)
    XSLT 1.0 processing library - runtime library

Imuroi libxslt1-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 573.7 kt2,393.0 kt [tiedostoluettelo]
i386 562.1 kt2,273.0 kt [tiedostoluettelo]