» Ubuntu » Paketit » saucy (13.10) » libs » multiarch-support
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: eglibc  ]

Paketti: multiarch-support (2.17-93ubuntu4)

Links for multiarch-support

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti eglibc:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • GNU Libc Maintainers (Mail Archive)
  • Clint Adams
  • Aurelien Jarno
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Transitional package to ensure multiarch compatibility

Muut pakettiin multiarch-support liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.13-5) [i386]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.3.6-2) [amd64]

Imuroi multiarch-support

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 4.4 kt193.0 kt [tiedostoluettelo]
i386 4.4 kt193.0 kt [tiedostoluettelo]