» Ubuntu » Paketit » saucy (13.10) » virtual » phpapi-20121212
saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]

Näennäispaketti: phpapi-20121212

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin phpapi-20121212

php5-common
Common files for packages built from the php5 source