» Ubuntu » Paketit

Error

two or more packages specified (python-all-dev saucy)