» Ubuntu » Paketit

Error

two or more packages specified (pycaml hardy-updates)