» Ubuntu » Paketit

Error

two or more packages specified (expect-tcl8.3 hardy)