» Ubuntu » Paketit

Error

two or more packages specified (libswidgets-java hardy)