» Ubuntu » Paketit

Error

two or more packages specified (padevchooser hardy)