» Ubuntu » Paketit

Error

two or more packages specified (icu lucid-updates)