» Ubuntu » Paketit

Error

two or more packages specified (octave3.2 lucid-updates)