» Ubuntu » Paketit » lucid (10.04LTS) » Lähdepaketti » translations » language-support-af
lucid  ]

Source Package: language-support-af (1:9.10+20090909)

Links for language-support-af

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
language-support-af
metapackage for Afrikaans language support

Muut pakettiin language-support-af liittyvät paketit

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.0)
    helper programs for debian/rules

Download language-support-af

TiedostoKoko (kt)MD5-tarkiste
language-support-af_9.10+20090909.dsc 0.5 kt 8b83e9d1880bf712f789888137204859
language-support-af_9.10+20090909.tar.gz 7.8 kt 9d4d40ee10a1fc8bc6db47ba10dcfe9e