» Ubuntu » Paketit

Error

two or more packages specified (libtool lucid)