» Ubuntu » Paketit » lucid (10.04LTS) » Lähdepaketti » net » rssreader.app
lucid  ]

Source Package: rssreader.app (0.6.2.dfsg-4build2) [universe]

Links for rssreader.app

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Gürkan Sengün
  • Yavor Doganov

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
librsskit0
GNUstep framework for parsing and manipulating RSS feeds (library files)
librsskit0-dev
GNUstep framework for parsing and manipulating RSS feeds (development files)
rsskit.framework
GNUstep framework for parsing and manipulating RSS feeds
rssreader.app
RSS reader for GNUstep

Muut pakettiin rssreader.app liittyvät paketit

  • build-depends
  • build-depends-indep

Download rssreader.app

TiedostoKoko (kt)MD5-tarkiste
rssreader.app_0.6.2.dfsg-4build2.dsc 1.9 kt 05f34d9551c54311f7c1c5d67a6500d2
rssreader.app_0.6.2.dfsg.orig.tar.gz 177.5 kt db8636761ea12a21d1eb4ffe7c9b0c72
rssreader.app_0.6.2.dfsg-4build2.diff.gz 5.5 kt 7fa57dfbbd2aed2c1fe96a649146353c