» Ubuntu » Paketit

Error

two or more packages specified (python3.2 natty-updates)