» Ubuntu » Paketit

Error

two or more packages specified (gcj-4.5 natty)