» Ubuntu » Paketit

Error

two or more packages specified (libwebapp-ruby natty)