» Ubuntu » Paketit

Error

two or more packages specified (ltp natty)