» Ubuntu » Paketit

Error

two or more packages specified (mgltools-scenario natty)