» Ubuntu » Paketit

Error

two or more packages specified (ktorrent natty)