» Ubuntu » Paketit

Error

two or more packages specified (wmcube natty)