» Ubuntu » Paketit

Error

two or more packages specified (xball natty)