» Ubuntu » Paketit

Error

two or more packages specified (linux-ti-omap4 oneiric-updates)