» Ubuntu » Paketit

Error

two or more packages specified (channel-server oneiric)