» Ubuntu » Paketit

Error

two or more packages specified (cvxopt oneiric)