» Ubuntu » Paketit

Error

two or more packages specified (evolution-rss oneiric)