» Ubuntu » Paketit

Error

two or more packages specified (readline5 oneiric)