» Ubuntu » Paketit » precise (12.04LTS) » Lähdepaketti » java » geronimo-ejb-3.0-spec
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: geronimo-ejb-3.0-spec (1.0.1-1fakesync1) [universe]

Links for geronimo-ejb-3.0-spec

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Chris Grzegorczyk
  • Graziano Obertelli
  • Kyo Lee

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libgeronimo-ejb-3.0-spec-java
Geronimo API implementation of the EJB 3.0 spec

Muut pakettiin geronimo-ejb-3.0-spec liittyvät paketit

  • build-depends
  • build-depends-indep
  • adep: ant
    Java based build tool like make
    myös näennäispaketti, jonka toteuttaa ant1.7
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.5.3)
    common build system for Debian packages

Download geronimo-ejb-3.0-spec

TiedostoKoko (kt)MD5-tarkiste
geronimo-ejb-3.0-spec_1.0.1-1fakesync1.dsc 1.4 kt 1000719064e8d63f252d8deb3146bf97
geronimo-ejb-3.0-spec_1.0.1.orig.tar.gz 10.4 kt c630a29607baa74bd776367dccb40235
geronimo-ejb-3.0-spec_1.0.1-1fakesync1.diff.gz 3.1 kt 598ace7d6996a6f12939efab0c174e68