» Ubuntu » Paketit » precise (12.04LTS) » Lähdepaketti » java » geronimo-validation-1.0-spec
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: geronimo-validation-1.0-spec (1.1-2) [universe]

Links for geronimo-validation-1.0-spec

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libgeronimo-validation-1.0-spec-java
Geronimo JSR-303 Bean Validation Spec API
libgeronimo-validation-1.0-spec-java-doc
Documentation for libgeronimo-validation-1.0-spec-java

Muut pakettiin geronimo-validation-1.0-spec liittyvät paketit

  • build-depends
  • build-depends-indep

Download geronimo-validation-1.0-spec

TiedostoKoko (kt)MD5-tarkiste
geronimo-validation-1.0-spec_1.1-2.dsc 1.5 kt c5a1afe6d926df9303cd5a68a4ef23ff
geronimo-validation-1.0-spec_1.1.orig.tar.gz 12.3 kt 17935c93bc538c8e3d3eabf2a8344521
geronimo-validation-1.0-spec_1.1-2.debian.tar.gz 2.2 kt ca15b627fa6bac609852ba28f5d85274
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-java/geronimo-validation-1.0-spec.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-java/geronimo-validation-1.0-spec.git