» Ubuntu » Paketit » precise (12.04LTS) » Lähdepaketti » java » libapache-poi-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libapache-poi-java (3.6+dfsg-2) [universe]

Links for libapache-poi-java

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • Rene Engelhard
  • Michael Koch
  • Torsten Werner
  • Damien Raude-Morvan

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libapache-poi-java
Poor Obfuscation Implementation
libapache-poi-java-doc
Poor Obfuscation Implementation Documentation

Muut pakettiin libapache-poi-java liittyvät paketit

  • build-depends
  • build-depends-indep

Download libapache-poi-java

TiedostoKoko (kt)MD5-tarkiste
libapache-poi-java_3.6+dfsg-2.dsc 1.6 kt 84eddf15198119183d5e97be36d707e5
libapache-poi-java_3.6+dfsg.orig.tar.gz 4,089.2 kt 514ef114bcac1e717a4ef395a472efdb
libapache-poi-java_3.6+dfsg-2.debian.tar.gz 7.1 kt b3aa2f71dd2246cb06cc52f2dcd8d34b
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-java/trunk/libapache-poi-java
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-java/trunk/libapache-poi-java/