» Ubuntu » Paketit » precise » Lähdepaketti » libs

Source Packages in "precise", Alaosasto libs

389-adminutil (1.1.15-0ubuntu1) [universe]
aalib (1.4p5-39ubuntu1)
abicheck (1.2-5) [universe]
acsccid (1.0.2-3) [universe]
adolc (2.2.1-2) [universe]
adplug (2.2.1+dfsg1-1build1) [universe]
afflib (3.6.6-1.1) [universe]
afpfs-ng (0.8.1-2) [universe]
agda-stdlib (0.6-2) [universe]
agg (2.5+dfsg1-4) [universe]
ahven (2.1-2) [universe]
akonadi (1.7.2-0ubuntu1)
alglib (2.6.0-3) [universe]
alsa-plugins (1.0.25-1ubuntu1)
alsaequal (0.6-2) [universe]
alure (1.2-2ubuntu1) [universe]
ampsharp (2.0.4-1) [universe]
ann (1.1.2+doc-3) [universe]
apertium (3.1.0-1.3) [universe]
apiextractor (0.10.10-1) [universe]
appmenu-gtk (0.3.92-0ubuntu1)
apq (3.2.0-1) [universe]
apq-postgresql (3.2.0-2) [universe]
apr (1.4.6-1)
apr-util (1.3.12+dfsg-3)
argtable2 (12-1) [universe]
armadillo (1:2.4.2+dfsg-2) [universe]
asedriveiiie (3.7-2) [universe]
aspectwerkz2 (2.0.dfsg.2-3) [universe]
atk1.0 (2.4.0-0ubuntu1)
atkmm1.6 (2.22.6-1ubuntu1)
atlas-cpp (0.6.1-4) [universe]
attica (0.3.0-0ubuntu2)
audiofile (0.3.3-2)
audit (1.7.18-1ubuntu1) [universe]
augeas (0.10.0-0ubuntu4)
autounit (0.20.1-3.1) [universe]
avifile (1:0.7.48~20090503.ds-9.1) [universe]
axis2c (1.6.0-0ubuntu14) [universe]
babeltrace (1.0.0~rc1-0ubuntu1) [universe]
babl (0.0.22-1.1)
backport-util-concurrent (3.1-3)
bakery2.6 (2.6.3-0ubuntu1) [universe]
bamf (0.2.114-0ubuntu1)
barada-pam (0.5-2ubuntu1) [universe]
bcel (5.2-9)
blas (1.2.20110419-2ubuntu1)
blktap (2.0.90-1) [universe]
blt (2.4z-4.2ubuntu1)
bobcat (2.20.01-1) [universe]
bognor-regis (0.6.12+git20101007.02c25268-7) [universe]
boolstuff (0.1.12-3) [universe]
boost-defaults (1.48.0.2)
boost-mpi-source1.46 (1.46.1-7ubuntu3) [universe]
boost1.46 (1.46.1-7ubuntu3)
boost1.48 (1.48.0-3) [universe]
bordeaux-threads (0.0.2-1) [universe]
botan1.10 (1.10.0-3) [universe]
botan1.8 (1.8.13-4) [universe]
bouncycastle (1.46+dfsg-2)
box2d (2.0.1+dfsg1-1) [universe]
bulletml (0.0.6-5) [universe]
buoy (1.9-2) [universe]
bwidget (1.9.5-1) [universe]
c-ares (1.7.5-1)
c3p0 (0.9.1.2-5ubuntu1) [universe]
cairo (1.10.2-6.1ubuntu2)
cairomm (1.10.0-1ubuntu1)
cal3d (0.11.0-4.1) [universe]
caribou (0.4.2-1ubuntu1) [universe]
ccfits (2.3-5) [universe]
ccid (1.4.5-1) [universe]
ccscript (4.2.0-0ubuntu1) [universe]
cddlib (094b.dfsg-4.2) [universe]
cdebconf-keystep (0.10)
cdk (1:1.2.10-2ubuntu1) [universe]
cecil-flowanalysis (0.1~vcs20110809.r1.b34edf6-1) [universe]
cegui-mk2 (0.7.5-8) [universe]
cgal (3.9-1build1) [multiverse]
cgsi-gsoap (1.3.4.2-4) [universe]
charls (1.0-1) [universe]
checkstyle (5.4-1) [universe]
chipmunk (5.3.4-1) [universe]
chmlib (2:0.40a-1) [universe]
chromaprint (0.6-1) [universe]
cityhash (1.0.3-1) [universe]
cl-closer-mop (2:0.6-1) [universe]
cl-contextl (1:0.6-1) [universe]
cl-lw-compat (0.23-1) [universe]
clalsadrv (2.0.0-3) [universe]
clam (1.4.0-5build1) [universe]
clanlib (1.0~svn3827-3build1) [universe]
clippoly (0.11-2) [universe]
cloog (0.17.0-1) [universe]
cloog-parma (0.16.0-0ubuntu1) [universe]
cloog-ppl (0.15.11-4)
clucene-core (0.9.21b-2)
clutter-1.0 (1.10.0-0ubuntu1)
clutter-gesture (0.0.2.1-2ubuntu3) [universe]
clutter-gst (1.5.4-0ubuntu2)
clutter-gtk (1.2.0-0ubuntu1)
clutter-imcontext (0.1.4-2build1) [universe]
cminpack (1.1.3-1build1) [universe]
cogl (1.10.0-0ubuntu2)
colorblind (0.0.1-1fakesync1) [universe]
comedilib (0.8.1-5ubuntu6) [universe]
commons-beanutils (1.8.3-2) [universe]
commons-configuration (1.7-1) [universe]
commons-csv (0.1-SNAPSHOT+svn678580-3) [universe]
commons-daemon (1.0.8-1) [universe]
commons-io (1.4-4)
commons-pool (1.5.6-1)
commons-vfs (2.0-1ubuntu1)
compizconfig-backend-gconf (0.9.5.92-0ubuntu5)
concurrent-dfsg (1.3.4-4) [universe]
confuse (2.7-4) [universe]
couchdb-glib (0.7.4-0ubuntu3) [universe]
cpl (5.3.1-1) [universe]
cracklib2 (2.8.18-3build1)
crystalhd (1:0.0~git20110715.fdd2f19-4) [universe]
crystalspace-glshader-cg (1.4.0-1ubuntu1) [multiverse]
ctpl (0.3.3.dfsg-1) [universe]
cunit (2.1-0.dfsg-9) [universe]
cvector (1.0.3-1) [universe]
cwidget (0.5.16-3.1ubuntu1)
cxxtools (2.0-4ubuntu2) [universe]
d-conf (0.12.0-0ubuntu1)
dancer-xml (0.8.2.1-3) [universe]
daq (0.6.2-2) [universe]
db (5.1.25-11build1)
db4.7 (4.7.25-21) [universe]
db4.8 (4.8.30-11ubuntu1)
db4o (8.0.184.15484+dfsg-1) [universe]
dbus-c++ (0.9.0-2.1ubuntu1)
dcap (2.47.5-5) [universe]
dconf-qt (0.0.0.110722-0ubuntu4)
dee (1.0.10-0ubuntu1)
devil (1.7.8-6.1ubuntu1) [universe]
diagnostics (0.3.3-1.2ubuntu1) [universe]
dime (0.20030921-2) [universe]
ding-libs (0.1.3-1) [universe]
directfb (1.2.10.0-4.3ubuntu1) [universe]
discover-data (2.2010.10.18) [universe]
distorm64 (1.7.30-1) [universe]
dmapi (2.2.10-1) [universe]
dom4j (1.6.1+dfsg.2-5)
dotconf (1.0.13-3)
drawtk (1.0b-1) [universe]
duo-unix (1.7-3) [universe]
dwarfutils (20111214-1) [universe]
dxflib (2.2.0.0-6) [universe]
easymock (2.4+ds1-6)
eb (4.4.3-2build1) [universe]
ebook-tools (0.2.1-2build1)
ecore (1.0.0-2.1) [universe]
edbus (1.0.0-1build1) [universe]
edje (1.0.0-1build1) [universe]
eet (1.4.0-2.1build1) [universe]
efreet (1.0.0-1build1) [universe]
eglibc (2.15-0ubuntu10.7) [security]
ehcache (2.1.0-1) [universe]
eina (1.0.0-1ubuntu3) [universe]
elementary (0.7.0.55225-1) [universe]
elfutils (0.152-1ubuntu3)
embryo (1.0.0-1) [universe]
enca (1.13-4)
enchant (1.6.0-7)
enet (1.3.3-2ubuntu1) [universe]
engine-pkcs11 (0.1.8-2build1) [universe]
epr-api (2.2-2) [universe]
eris (1.3.14-3) [universe]
esdl (1.0.1-3) [universe]
ethos (0.2.2-2ubuntu1) [universe]
evas (1.0.0-1.1ubuntu1) [universe]
event-dance (0.1.18-1) [universe]
eventlog (0.2.12-5) [universe]
exempi (2.2.0-1)
farstream (0.1.2-0ubuntu1)
ffcall (1.10+cvs20100619-2build1) [universe]
ffms2 (2.17-1) [universe]
fftw3 (3.3-1ubuntu1)
firedns (0.9.12+dfsg-3) [universe]
firestring (0.9.12-8) [universe]
flann (1.7.1-1) [universe]
flatzebra (0.1.5-4build1) [universe]
flexi-streams (1.0.7-2) [universe]
flickcurl (1.21-5) [universe]
flint (1.011-2) [universe]
flowcanvas (0.7.1+dfsg0-0.1) [universe]
fltk1.1 (1.1.10-10)
fltk1.3 (1.3.0-5build1) [universe]
folks (0.6.8-2)
fparser (4.3-3) [universe]
freealut (1.1.0-3) [universe]
freeimage (3.15.1-1) [universe]
freetds (0.91-1)
freetype (2.4.8-1ubuntu2.1) [security]
freexl (0.0.2~beta20110817-1) [universe]
fribidi (0.19.2-1)
fsplib (0.11-2) [universe]
ftplib (3.1-1-9build1) [universe]
g2 (0.72-2.1) [universe]
ganymed-ssh2 (250-2) [universe]
gconfmm2.6 (2.28.0-1) [universe]
gdata-sharp (1.9.0.0-1) [universe]
gdbm (1.8.3-10)
gdcm (2.0.18-7) [universe]
gdk-pixbuf (2.26.1-1)
gdl (3.3.91-1) [universe]
gdome2 (0.8.1+debian-4.1build1) [universe]
gecode (3.7.1-3) [universe]
gegl (0.0.22-2ubuntu3)
geocode-glib (0.99.0-1build1) [universe]
geoip (1.4.8+dfsg-2)
geronimo-activation-1.1-spec (1.0.2-2) [universe]
geronimo-j2ee-connector-1.5-spec (2.0.0-1) [universe]
geronimo-javamail-1.4-provider (1.8.3-0ubuntu1) [universe]
geronimo-javamail-1.4-spec (1.7.1-0ubuntu1) [universe]
geronimo-jms-1.1-spec (1.1-1.2ubuntu1)
geronimo-stax-1.0-spec (1.0.1-0ubuntu1) [universe]
getfem++ (4.1.1-5ubuntu1) [universe]
gexiv2 (0.4.1-1build1)
gfccore (2.3.1-7.1ubuntu1) [universe]
gfcui (2.3.1-8.1ubuntu2) [universe]
ggz-client-libs (0.0.14.1-1.1build1)
giblib (1.2.4-8) [universe]
giflib (4.1.6-9ubuntu1)
gifticlib (1.0.9-1) [universe]
givaro (3.2.13-1.2) [universe]
gl2ps (1.3.6-1) [universe]
glee (5.4.0-1) [universe]
glew (1.6.0-4)
glew1.5 (1.5.7.is.1.5.2-1ubuntu4)
glib-networking (2.32.1-1)
glib2.0 (2.32.1-0ubuntu2)
glibmm2.4 (2.32.0-0ubuntu1)
glide (2002.04.10ds1-7) [universe]
glm (0.9.2.7-1) [universe]
gloox (1.0-1.1build1) [universe]
glrr (20050529-3.1build1) [universe]
glrr-widgets (20050529-3.1build1) [universe]
gmerlin-avdecoder (1.1.0~dfsg-3build1) [universe]
gmerlin-encoders (1.0.0-4ubuntu1) [multiverse]
gmime (2.6.7-1)
gmm (4.0.0-0ubuntu1) [universe]
gmp (2:5.0.2+dfsg-2ubuntu1)
gmp4 (2:4.3.2+dfsg-2ubuntu1) [universe]
gmtk (1.0.5-1) [universe]
gnade (1.6.2-9) [universe]
gnelib (0.75+svn20091130-1) [universe]
gnet (2.0.8-2.1) [universe]
gnome-desktop-sharp2 (2.26.0-7) [universe]
gnome-sharp2 (2.24.2-1)
gnome-speech (1:0.4.25-4ubuntu1) [universe]
gnome-vfs (1:2.24.4-1ubuntu2)
gnome-vfsmm2.6 (2.26.0-1build1) [universe]
gnustep-back (0.20.1-2ubuntu1) [universe]
gnustep-base (1.22.1-2ubuntu2) [universe]
gnustep-dl2 (0.12.0-8) [universe]
gnustep-gui (0.20.0-2) [universe]
gnustep-netclasses (1.06.dfsg-5build2) [universe]
gnutls28 (3.0.11-1ubuntu2) [universe]
goffice (0.8.17-1) [universe]
goocanvas (0.15-1)
goocanvas-2.0 (2.0.1-0ubuntu1) [universe]
goocanvasmm (0.15.4-1build1) [universe]
goocanvasmm-2.0 (1.90.8-0ubuntu2) [universe]
gopersist (0.1.1-0ubuntu4) [universe]
granite (0.1.0-0ubuntu1) [universe]
grantlee (0.2.0-0ubuntu1)
graphite2 (1.0.3.real-1) [universe]
grilo (0.1.18-1) [universe]
grilo-plugins (0.1.18-3) [universe]
gssdp (0.12.1-2)
gst-fluendo-mp3 (0.10.15.debian-1ubuntu1) [universe]
gst-plugins-bad-multiverse0.10 (0.10.21-1) [multiverse]
gst-plugins-bad0.10 (0.10.22.3-2ubuntu2) [universe]
gst-plugins-base0.10 (0.10.36-1)
gst-plugins-good0.10 (0.10.31-1ubuntu1)
gst-plugins-ugly0.10 (0.10.18.3-1ubuntu1) [universe]
gstreamer-hplugins (0.2.0-2) [universe]
gstreamer-vaapi (0.3.6-0ubuntu2) [universe]
gstreamer0.10 (0.10.36-1ubuntu1)
gstreamer0.10-editing-services (0.10.1-2) [universe]
gstreamer0.10-ffmpeg (0.10.13-1) [universe]
gstreamer0.10-rtsp (0.10.8-3) [universe]
gstreamermm (0.10.9-1) [universe]
gtk+2.0 (2.24.10-0ubuntu6)
gtk+3.0 (3.4.2-0ubuntu0.7) [security]
gtk-im-libthai (0.2.1-3ubuntu1)
gtk-sharp2 (2.12.10-2ubuntu4)
gtkgl2 (2.0.1-2) [universe]
gtkglarea-sharp (0.0.17-5build1) [universe]
gtkglext (1.2.0-2fakesync1) [universe]
gtkhotkey (0.2.1-3) [universe]
gtkimageview (1.6.4-1) [universe]
gtkmm-utils (0.4.1-0ubuntu2) [universe]
gtkmm2.4 (1:2.24.2-1ubuntu1)
gtkmm3.0 (3.4.0-0ubuntu1)
gtksourceview2 (2.10.5-0ubuntu3) [universe]
gtksourceview3 (3.4.1-0ubuntu1)
gtkspell (2.0.16-1ubuntu5)
gtkspell3 (3.0.0~hg20110814-1)
guichan (0.8.2-5ubuntu1) [universe]
gupnp (0.18.1-2)
gupnp-av (0.10.1-2) [universe]
gupnp-dlna (0.6.4-1) [universe]
gupnp-igd (0.2.1-2)
gupnp-vala (0.10.3-1) [universe]
gvfs (1.12.1-0ubuntu1)
h323plus (1.21.0~dfsg-1build1) [universe]
haildb (2.3.2-1ubuntu1) [universe]
hamlib (1.2.15.1-1) [universe]
haskell-convertible (1.0.11.0-3) [universe]
haskell-hsh (2.0.3-6) [universe]
hawknl (1.6.8+dfsg2-1) [universe]
hdbc (2.3.1.1-1) [universe]
hdbc-odbc (2.2.3.0-5) [universe]
hdbc-postgresql (2.3.2.1-1) [universe]
hdbc-sqlite3 (2.3.3.0-1) [universe]
hdf-eos4 (2.17v1.00.dfsg.1-3) [universe]
hdf-eos5 (5.1.12.dfsg.2-3) [universe]
hdf5 (1.8.4-patch1-3ubuntu2) [universe]
hippo-canvas (0.3.1-1.1) [universe]
hiredis (0.10.1-2) [universe]
hivex (1.3.3-1) [universe]
hocr (0.10.17-1) [universe]
hsqldb (1.8.0.10-9ubuntu2)
htmlcxx (0.85-2) [universe]
httpunit (1.7+dfsg-9) [universe]
hwloc (1.3.1-1) [universe]
hyantesite (1.2.1-2) [universe]
hyphen (2.8.3-1)
ia32-libs (20090808ubuntu35) [universe]
icu (4.8.1.1-3ubuntu0.1) [security]
id3lib3.8.3 (3.8.3-14)
ido (0.3.4-0ubuntu1)
ifd-gempc (1.0.6-4) [universe]
igraph (0.5.4-1) [universe]
igstk (4.4.0-2build2) [universe]
ilf (1.6.1-3) [universe]
ilmbase (1.0.1-3build2)
imlib2 (1.4.4-1build1)
intel-vaapi-driver (1.0.15-1ubuntu2) [universe]
irrlicht (1.7.2+dfsg1-1.1) [universe]
isl (0.08-1) [universe]
iso-codes (3.31-1)
itcl3 (3.4~b1-3) [universe]
itk3 (3.3-3) [universe]
itsol (1.0.0-2) [universe]
ivtools (1.2.8a1-5ubuntu1) [universe]
ivy (2.2.0-2)
iwidgets4 (4.0.1-5) [universe]
jabsorb (1.3-2) [universe]
jakarta-ecs (1.4.2-2) [universe]
jama (1.0.2-4) [universe]
jana (0.0.0+git20091215.9ec1da8a-2build4) [universe]
janino (2.5.15-1ubuntu2) [universe]
jansson (2.2.1-1) [universe]
jargs (1.0.0-3)
jarjar (1.1-1ubuntu1)
jasper (1.900.1-13)
jaula (1.4.0-3) [universe]
java-access-bridge (1.26.2-9) [universe]
java-gnome (4.1.1-2) [universe]
java-snmp (1.4.2-3) [universe]
java3d (1.5.2+dfsg-5) [universe]
javassist (1:3.12.1.ga-1ubuntu1) [universe]
javatar (2.5+dfsg-5) [universe]
javatools (0.40ubuntu1)
jaxme (0.5.2+dfsg-6)
jbig2dec (0.11-1ubuntu1)
jbossas4 (4.2.3.GA-7) [universe]
jcharts (0.7.5-3) [universe]
jemalloc (2.2.5-1) [universe]
jericho-html (3.1-2) [universe]
jesd (0.0.7-4) [universe]
jeuclid (3.1.9-2ubuntu1) [universe]
jexcelapi (2.6.12-2) [universe]
jhdf (2.6.1-2build1) [universe]
jline (1.0-1)
jmock (1.2.0-1)
jrexx (1.1.1-7) [universe]
json-c (0.9-1ubuntu1.1) [security]
json-glib (0.14.2-1)
jsr107cache (1.0.dfsg.1-4) [universe]
jthread (1.3.1-3) [universe]
jtidy (7+svn20110807-3) [universe]
jts (1.11-1) [universe]
judy (1.0.5-1) [universe]
kde4libs (4:4.8.5-0ubuntu0.4) [security]
kdepimlibs (4:4.8.4-0ubuntu0.2) [security]
kdevplatform (1.3.1-0ubuntu1) [universe]
klibc (1.5.25-1ubuntu2)
ktp-common-internals (0.3.1-0ubuntu1) [universe]
kwwidgets (1.0.0~cvs20100930-6) [universe]
kxl (1.1.7-16) [universe]
langpack-locales (2.13+git20120306-3)
lapack (3.3.1-1)
lasi (1.1.0-1) [universe]
lasso (2.3.5-4build2) [universe]
launchpad-integration (0.1.56)
lcms (1.19.dfsg-1ubuntu3)
lcms2 (2.2+git20110628-2ubuntu3.1) [security]
lensfun (0.2.5-2) [universe]
lesstif2 (1:0.95.2-1) [universe]
lib3ds (1.3.0-6build1) [universe]
libaal (1.0.5-5)
libabstract-ruby (1.0.0-2.1) [universe]
libacpi (0.2-4) [universe]
libaio (0.3.109-2ubuntu1)
libajaxtags-java (1.5.1-1ubuntu1) [universe]
libalberta2 (2.0.1-5) [universe]
libantlr3c (3.2-2build1) [universe]
libao (1.1.0-1ubuntu2)
libaopalliance-java (20070526-5) [universe]
libaosd (0.2.7-1) [universe]
libapache-mod-log-sql (1.100-14.1build1) [universe]
libapogee2 (2.2-0ubuntu2) [universe]
libappframework-java (1.03-0ubuntu3) [universe]
libapr-memcache (0.7.0-1) [universe]
libaqbanking (5.0.22-1) [universe]
libarchive (3.0.3-6ubuntu1)
libass (0.10.0-3) [universe]
libassa (3.5.0-1.1) [universe]
libast (0.7-6) [universe]
libasyncns (0.8-4)
libatasmart (0.18-3)
libatomic-ops (7.2~alpha5+cvs20101124-1ubuntu1)
libaudiomask (1.0-2) [universe]
libaugeas-ruby (0.3.0-1.1ubuntu4)
libaunit (1.03-7) [universe]
libav (4:0.8.15-0ubuntu0.12.04.1) [security]
libav-extra (4:0.8.15ubuntu0.12.04.1) [universe] [security]
libavc1394 (0.5.3-1ubuntu2)
libax25 (0.0.11-6.1) [universe]
libbash (0.9.11-1) [universe]
libbasicplayer-java (3.0-6) [universe]
libbeansbinding-java (1.2.1-0ubuntu3) [universe]
libbind (6.0-1) [universe]
libbinio (1.4-14) [universe]
libbitmask (2.0-1) [universe]
libblocksruntime (0.1-1) [universe]
libbluedevil (1.9.1-0ubuntu1)
libbluray (1:0.2.1+git20111208.63e308d-3) [universe]
libbonobo (2.32.1-0ubuntu1)
libbonoboui (2.24.5-0ubuntu1)
libbpp-core (2.0.3-1) [universe]
libbpp-phyl (2.0.3-1) [universe]
libbpp-popgen (2.0.3-1) [universe]
libbpp-qt (2.0.2-1) [universe]
libbpp-raa (2.0.3-1) [universe]
libbpp-seq (2.0.3-1) [universe]
libbs2b (3.1.0+dfsg-2ubuntu1) [universe]
libbsd (0.3.0-2)
libbsf-java (1:2.4.0-5)
libbuffy (1.6-1) [universe]
libburn (1.1.8-1)
libcaca (0.99.beta17-2.1ubuntu2)
libcanberra (0.28-3ubuntu3)
libcap-ng (0.6.6-1ubuntu1)
libcap2 (1:2.22-1ubuntu3)
libccaudio2 (1.0.0-2.1) [universe]
libccrtp (1.8.0-1.2build1) [universe]
libccscript3 (1.1.7-1.2) [universe]
libccss (0.5.0-3) [universe]
libcdaudio (0.99.12p2-10build1) [universe]
libcdio (0.83-1)
libcdk5 (5.0.20060507-4) [universe]
libcec (1.6.1-2) [universe]
libcgicc (3.2.9-3) [universe]
libcgns (2.5.5-2) [universe]
libcgroup (0.37.1-1ubuntu10) [universe]
libchamplain (0.12.2-1) [universe]
libchipcard (5.0.2-1build1) [universe]
libcitadel (7.86-1) [universe]
libcitygml (0.1.3+r121-1+3p0p1build1) [universe]
libclamunrar (0.96.4-1) [multiverse]
libcli (1.9.1~20080302-1) [universe]
libcmis (0.1.0-1)
libcodemodel-java (2.1-1) [universe]
libcommoncpp2 (1.7.3-1.1) [universe]
libcommons-attributes-java (2.2-8) [universe]
libcommons-cli-java (1.2-3)
libcommons-codec-java (1.5-1)
libcommons-collections-java (2.1.1-10)
libcommons-collections3-java (3.2.1-5)
libcommons-compress-java (1.2-1ubuntu1)
libcommons-dbcp-java (1.4-1ubuntu1)
libcommons-digester-java (1.8.1-3) [universe]
libcommons-discovery-java (0.5-2ubuntu1)
libcommons-el-java (1.0-7) [universe]
libcommons-fileupload-java (1.2.2-1ubuntu0.12.04.2) [universe] [security]
libcommons-jexl-java (1.1-3) [universe]
libcommons-jxpath-java (1.3-5) [universe]
libcommons-lang-java (2.6-3ubuntu1)
libcommons-launcher-java (1.1-6) [universe]
libcommons-logging-java (1.1.1-9)
libcommons-modeler-java (2.0.1-6) [universe]
libcommons-openpgp-java (0+svn533492-3) [universe]
libcommons-validator-java (1:1.3.1-8) [universe]
libcompizconfig (0.9.7.0~bzr428-0ubuntu6)
libcomplearn (1.1.7-1) [universe]
libconfig (1.3.2-2ubuntu2)
libcontactsdb (0.5-6) [universe]
libcorelinux (0.4.32-7.3) [universe]
libcoyotl (3.1.0-5) [universe]
libcpuset (1.0-2) [universe]
libcroco (0.6.5-1)
libcrypto++ (5.6.1-5build1) [universe]
libcsfml (1.6-1) [universe]
libcsoap (1.1.0-17.1) [universe]
libcsv-java (2.0-11) [universe]
libctapimkt (1.0.1-1.1) [universe]
libctl (3.1.0-5) [universe]
libcue (1.4.0-1)
libcwd (1.0.4-1) [multiverse]
libcxgb3 (1.3.0-1) [universe]
libdaemon (0.14-2)
libdatrie (0.2.5-3)
libdb-je-java (3.3.98-1) [universe]
libdbi (0.8.4-5.1)
libdbi-drivers (0.8.3-1+s-2.1ubuntu4)
libdbusmenu-qt (0.9.2-0ubuntu1)
libdc0 (0.3.24~svn3121-1.1) [universe]
libdc1394-22 (2.2.0-2)
libdca (0.0.5-5) [universe]
libdebian-installer (0.79ubuntu2)
libdecodeqr (0.9.3-6.2) [universe]
libdesktop-agnostic (0.3.92+dfsg-1) [universe]
libdessert0.87 (0.87.2-1) [universe]
libdfp (1.0.7-0ubuntu2) [universe]
libdigidoc (2.7.0-0ubuntu4) [universe]
libdigidocpp (0.3.0-0ubuntu4) [universe]
libdisasm (0.23-5) [universe]
libdiscid (0.2.2-3)
libdispatch (0~svn197-3ubuntu1) [universe]
libdisplaymigration (0.28-7) [universe]
libdjconsole (0.1.3-1ubuntu1) [universe]
libdkim (1:1.0.21-3build1) [universe]
libdlna (0.2.3-0ubuntu7) [universe]
libdmapsharing (2.9.14-1)
libdmtx (0.7.2-1build2)
libdockapp (1:0.5.0-3) [universe]
libdrizzle (0.8-1) [universe]
libdrumstick (0.5.0-2) [universe]
libdshconfig (0.20.13-1) [universe]
libdssialsacompat (1.0.8a-1) [universe]
libdtdparser-java (1.21a-5) [universe]
libdumb (1:0.9.3-5.1) [universe]
libdumbnet (1.12-3.1) [universe]
libdv (1.0.0-3ubuntu1)
libdvbpsi (0.2.2-1) [universe]
libdvdnav (4.2.0-1) [universe]
libdvdread (4.2.0-1ubuntu3) [universe]
libebml (1.2.2-2) [universe]
libechonest (1.2.0-2) [universe]
libedit (2.11-20080614-3ubuntu2)
libee (0.3.2-1) [universe]
libelf (0.8.13-3)
libepc (0.4.3-1) [universe]
libesmtp (1.0.6-1build2)
libestr (0.1.1-1) [universe]
libev (1:4.11-1) [universe]
libevent (2.0.16-stable-1)
libevent1 (1.4.14b-stable-0ubuntu1) [universe]
libeventdb (0.90-5) [universe]
libevocosm (3.1.0-3.1ubuntu1) [universe]
libewf (20100226-1build2) [universe]
libexif (0.6.20-2ubuntu0.1) [security]
libexml-java (0.0.20080703-3) [universe]
libexosip2 (3.3.0-1.1ubuntu1) [universe]
libextlib-ruby (0.9.13-2) [universe]
libextractor (1:0.5.23+dfsg-7.1build2) [universe]
libexttextcat (3.2.0-1ubuntu1)
libezmorph-java (1.0.6-3) [universe]
libfakekey (0.1-3build1) [universe]
libfcgi (2.4.0-8.1) [universe]
libffado (2.0.99+svn2019-1ubuntu1)
libffi (3.0.11~rc1-5)
libfiu (0.14-2) [universe]
libflaim (4.9.966-0ubuntu3) [universe]
libflexdock-java (1.1.1-2) [universe]
libfli1 (1.7-0ubuntu2)
libflickrnet (1:2.2.0-3build1) [universe]
libfm (0.1.17-0ubuntu3) [universe]
libforms (1.0.93sp1-2build1) [universe]
libformula (1.1.7.dfsg-2) [universe]
libfprint (20110418git-2build1) [universe]
libfreemarker-java (2.3.18-1) [universe]
libfso-glib (2011.06.01.1-1) [universe]
libfsobasics (0.9.99+git20110804-1) [universe]
libfsoframework (0.8.2+git20110805-2) [universe]
libfsoresource (0.9.0+git20110805-1) [universe]
libfsosystem (0.1.0~git20110602-1) [universe]
libfsotransport (0.9.8+git20110805-1) [universe]
libftdi (0.19-4)
libfxscintilla (2.11.0-0ubuntu1) [universe]
libg15 (1.2.7-2) [universe]
libg15render (1.3.0~svn316-2.2build1) [universe]
libg3d (0.0.8-15) [universe]
libgadu (1:1.11.1-1ubuntu0.2) [security]
libgarmin (0~svn320-3) [universe]
libgcal (0.9.6-3build1) [universe]
libgcgi (0.9.5.dfsg-7) [universe]
libgconf-bridge (0.1-2.1ubuntu1) [universe]
libgcrypt11 (1.5.0-3ubuntu0.3) [security]
libgda4 (4.2.8-2build1) [universe]
libgda5 (5.0.3-1) [universe]
libgdata (0.12.0-1)
libgdchart-gd2 (0.11.5-7ubuntu2) [universe]
libgdf (0.1.2-1) [universe]
libgdiplus (2.10-3)
libgee (0.6.4-1)
libgef-java (0.12.3-2) [universe]
libgeier (0.12-0.1) [universe]
libgenome (1.3.1-3build1) [universe]
libgetdata (0.7.3-6) [universe]
libgetopt++ (0.0.2-p22-3) [universe]
libgettext-commons-java (0.9.6-2) [universe]
libgfshare (1.0.5-1) [universe]
libggi (1:2.2.2-5ubuntu2) [universe]
libggimisc (2.2.2-2.1) [universe]
libggz (0.0.14.1-1.1build1)
libghemical (3.0.0-2) [universe]
libgii (1:1.0.2-4ubuntu2) [universe]
libgiigic (1.1.2-2.1) [universe]
libglade2 (1:2.6.4-1ubuntu1)
libglademm2.4 (2.6.7-2build1) [universe]
libglazedlists-java (1.8.0.dfsg-2) [universe]
libgnomecanvas (2.30.3-1ubuntu1)
libgnomecanvasmm2.6 (2.26.0-1build1) [universe]
libgnomecups (0.2.3-4) [universe]
libgnomekbd (3.4.0.2-1)
libgnomemm2.6 (2.30.0-1) [universe]
libgnomeprint (2.18.8-3ubuntu1) [universe]
libgnomeprintui (2.18.6-3ubuntu1) [universe]
libgnomeui (2.24.5-2ubuntu2)
libgnomeuimm2.6 (2.28.0-1) [universe]
libgnuinet-java (1.1.2-2)
libgnujaf-java (1.1.1-7)
libgnumail-java (1.1.2-6)
libgoogle-collections-java (1.0-2) [universe]
libgooglecharts-ruby (1.3.6-1) [multiverse]
libgooglepinyin (0.1.2-1) [universe]
libgpelaunch (0.14-5) [universe]
libgpepimc (0.9-2) [universe]
libgpeschedule (0.17-4build1) [universe]
libgpevtype (0.50-6) [universe]
libgpewidget (0.117-4) [universe]
libgpg-error (1.10-2ubuntu1)
libgphoto2 (2.4.13-1ubuntu1)
libgpod (0.8.2-4)
libgrapple (0.9.1-0ubuntu3) [universe]
libgrinvin-core-java (1.2-2) [multiverse]
libgrinvin-factories-java (1.2-2) [multiverse]
libgrinvin-generators-java (1.0.1-2) [multiverse]
libgrinvin-graphs-java (1.2-2) [multiverse]
libgrinvin-help-java (1.2-2) [multiverse]
libgrinvin-invariants-java (1.2-2) [multiverse]
libgrip (0.3.4-0ubuntu1)
libgrss (0.4.0-3) [universe]
libgsf (1.14.21-2)
libgsl-ruby (1.14.3-1ubuntu1) [universe]
libgsm0710 (1.2.1+git20100218-1) [universe]
libgsm0710mux (0.9.2+git20110805-1) [universe]
libgssglue (0.3-4ubuntu0.1) [security]
libgtkada (2.24.1-2) [universe]
libgtkdatabox (1:0.9.1.1-4ubuntu2) [universe]
libgtop2 (2.28.4-2)
libguac (0.4.0-1) [universe]
libguac-client-vnc (0.4.0-1) [universe]
libguess (1.1-1) [universe]
libguestfs (1:1.14.8-1) [universe]
libgui-commands-java (1.1.43-5) [universe]
libguytools1 (1.1.1-1.1) [universe]
libguytools2 (2.0.1-1.1) [universe]
libgweather (3.4.1-0ubuntu1)
libgwenhywfar (4.3.1-1) [universe]
libgxps (0.2.2-1) [universe]
libhaapi (2.2.1-0ubuntu2) [universe]
libhamcrest-java (1.1-8)
libhandoff (0.1-5) [universe]
libhangul (0.1.0-1)
libharu (2.2.1-1) [universe]
libhbaapi (2.2.4-1) [universe]
libhbalinux (1.0.8-0ubuntu4) [universe]
libhibernate-commons-annotations-java (3.2.0.Final-2) [universe]
libhibernate-validator-java (4.0.2.GA-6ubuntu1) [universe]
libhibernate3-java (3.6.9.Final-2ubuntu2) [universe]
libhtmlparser-java (1.6.20060610.dfsg0-3) [universe]
libhtp (0.2.6-1build1) [universe]
libhugetlbfs (2.11-0ubuntu1) [universe]
libhx (3.11-1)
libi18n-java (0.1.3a-4ubuntu1) [universe]
libibatis-java (2.3.4.726-3) [universe]
libibcm (1.0.4-1.1) [universe]
libibmad (1.2.3-20090314-1.1) [universe]
libibtk (0.0.14-12) [universe]
libibumad (1.2.3-20090314-1.1) [universe]
libibverbs (1.1.5-1ubuntu1)
libical (0.48-1ubuntu3)
libicc (2.12+argyll1.3.3-0ubuntu4) [universe]
libicns (0.7.1-1.1) [universe]
libident (0.22-3build3)
libidl (0.8.14-0.2ubuntu2)
libidn (1.23-2)
libidn2-0 (0.8-1) [universe]
libiec61883 (1.2.0-0.1ubuntu1)
libieee1284 (0.2.11-10build1)
libiksemel (1.2-4build1) [universe]
libimobiledevice (1.1.1-4)
libindi (0.8-1ubuntu1)
libindicate (0.6.92-0ubuntu1)
libindicate-qt (0.2.5.91-1ubuntu3)
libindicator (0.5.0-0ubuntu1)
libinfinity (0.5.1-3) [universe]
libini4j-java (0.4.1-0ubuntu1) [universe]
libinklevel (0.8.0-1.1) [universe]
libinnodb (1.0.6.6750-1) [universe]
libiodbc2 (3.52.7-2build1)
libipathverbs (1.2-1) [universe]
libiptcdata (1.0.4-2) [universe]
libircclient (1.3+dfsg1-3) [universe]
libirman (0.4.4-2build2)
libisoburn (1.1.8-1)
libisofs (1.1.6-1ubuntu1)
libitext-java (2.1.7-2) [universe]
libitl (0.7.0-3build1) [universe]
libitl-gobject (0.2-1) [universe]
libitpp (4.2-4) [universe]
libj2ssh-java (0.2.9-3) [universe]
libjamon-java (2.7-2) [universe]
libjaudiotagger-java (2.0.3-1) [universe]
libjaxen-java (1.1.3-1)
libjaxp1.3-java (1.3.05-2ubuntu2)
libjazzy-java (0.5.2-1) [universe]
libjboss-aop-java (2.0.1.GA-2) [universe]
libjboss-cache1-java (1.4.1.SP14-1) [universe]
libjboss-cache2-java (2.2.2.GA+ds1-1) [universe]
libjboss-classloader-java (2.0.6.GA-1) [universe]
libjboss-common-java (0.0+svn2938-3) [universe]
libjboss-deployers-java (2.0.4.GA-1) [universe]
libjboss-integration-java (5.0.3.GA-2) [universe]
libjboss-managed-java (2.0.0.CR4+dak1-2) [universe]
libjboss-metadata-java (2.0.3.GA-1) [universe]
libjboss-microcontainer-java (2.0.10.GA-1) [universe]
libjboss-profiler-java (1.0.CR4-2) [universe]
libjboss-reflect-java (2.0.3.GA-1) [universe]
libjboss-remoting-java (2.5.3.SP1-1) [universe]
libjboss-serialization-java (1.0.3.GA+dak1-3) [universe]
libjboss-vfs-java (2.0.1.GA-2) [universe]
libjboss-web-services-java (0.0+svn5660+dak2-3) [universe]
libjboss-xml-binding-java (2.0.3.GA-1) [universe]
libjcalendar-java (1.3.3-3) [universe]
libjcip-annotations-java (20060626-3) [universe]
libjcommon-java (1.0.16-2) [universe]
libjconv (2.8-6) [universe]
libjdbm-java (1.0-2) [universe]
libjdepend-java (2.9-5)
libjdo-api-java (2.2-1) [universe]
libjdom1-java (1.1.2+dfsg-2)
libjettison-java (1.2-3) [universe]
libjflac-java (1.3-2) [universe]
libjfreechart-java (1.0.13-4) [universe]
libjgoodies-animation-java (1.2.0-5) [universe]
libjgoodies-binding-java (2.1.0-1) [universe]
libjgoodies-forms-java (1.3.0-2) [universe]
libjgoodies-looks-java (2.4.2-1) [universe]
libjgraph-java (5.12.4.2+dfsg-1) [universe]
libjgrapht0.6-java (0.6.0-11) [universe]
libjgroups-java (2.12.2.Final-2) [universe]
libjlayer-java (1.0.1-2) [universe]
libjlha-java (0.0.20050504-8) [universe]
libjmac-java (1.74-6) [universe]
libjmathtex-java (0.7~pre-5) [universe]
libjna-java (3.2.7-4) [universe]
libjoda-time-java (1.6.2-2) [universe]
libjogl-java (1.1.1+dak1-11) [universe]
libjorbis-java (0.0.17-2) [universe]
libjpeg6b (6b1-2ubuntu1.1) [security]
libjrosetta-java (1.0.4-4) [universe]
libjson-java (2.3-2) [universe]
libjsoncpp (0.6.0~rc2-2) [universe]
libjspeex-java (0.9.7-3) [universe]
libjtds-java (1.2.5+dfsg-2) [universe]
libkal (0.9.0-1) [universe]
libkarma (0.1.2-2.2) [universe]
libkate (0.4.1-1) [universe]
libkdtree++ (0.7.0-1) [universe]
libkibi (0.1-1) [universe]
libkipi (4:4.8.2-0ubuntu1)
libkjdsp-java (1.2-4) [universe]
libkmfl (0.9.8-1) [universe]
libkqueue (1.0.4-2ubuntu1) [universe]
libkrb5-ruby (0.7-2) [universe]
libksba (1.2.0-2)
libktoblzcheck (1.37-1) [universe]
libktorrent (1.1.3-1)
liblaf-plugin-java (1.0-2) [universe]
liblaf-widget-java (4.3-2) [universe]
liblastfm (0.4.0~really0.3.3-0ubuntu1)
liblayout (0.2.10-2) [universe]
liblicense (0.8.1-1) [universe]
liblinear (1.8+dfsg-1) [universe]
liblivemedia (2011.12.23-1) [universe]
liblo (0.26~repack-7) [universe]
libloader (1.1.6.dfsg-3) [universe]
liblockfile (1.09-3)
liblog4ada (1.2-2) [universe]
liblognorm (0.3.2-1) [universe]
libloki (0.1.7-3) [universe]
liblouis (2.3.0-3)
liblouisutdml (2.0.0-2) [universe]
liblouisxml (2.4.0-2build1) [universe]
liblqr (0.4.1-1.1)
liblrdf (0.4.0-5build1) [universe]
libltcsmpte (0.4.3-1) [universe]
liblunar (2.0.1-2.1build1) [universe]
libmaa (1.3.1-1)
libmarkaby-ruby (0.5-1) [universe]
libmatchbox (1.9-8build1) [universe]
libmatheval (1.1.8-1) [universe]
libmatio (1.3.4-3) [universe]
libmatroska (1.3.0-1) [universe]
libmatthew-java (0.7.3-1ubuntu1) [universe]
libmcrypt (2.5.8-3.1) [universe]
libmediainfo (0.7.52-1) [universe]
libmemcache (1.4.0.rc2-1) [universe]
libmemcache-client-ruby (1.7.8-2) [universe]
libmemcached (0.44-1.1build1)
libmesh (0.7.1-2ubuntu1) [universe]
libmetadata-extractor-java (2.3.1+dfsg-2) [universe]
libmicroba-java (1:0.4.4.3-2) [universe]
libmicrohttpd (0.4.6-1) [universe]
libmikmod (3.1.12-2) [universe]
libmimedir (0.5.1-4) [universe]
libmimedir-gnome (0.4.2-3) [universe]
libmimic (1.0.4-2.1build1) [universe]
libmlx4 (1.0.2-1) [universe]
libmms (0.6.2-2) [universe]
libmng (1.0.10-3)
libmnl (1.0.1-1) [universe]
libmodbus (3.0.1-2) [universe]
libmodelfile (0.1.92-4) [universe]
libmoe (1.5.8-1) [universe]
libmokoui2 (0.3+bzr20080630-0ubuntu4) [universe]
libmongo-client (0.1.4-3) [universe]
libmowgli (0.7.1-1) [universe]
libmp3spi-java (1.9.5-1) [universe]
libmp3splt (0.7.1-0ubuntu1) [universe]
libmpd (0.20.0-1.1) [universe]
libmpdclient (2.3-1) [universe]
libmpeg3 (1.5.4-5ubuntu1) [universe]
libmpikmeans (1.5-1) [universe]
libmrss (0.19.2-3) [universe]
libmsn (4.2.1-0ubuntu1)
libmsv (0.0.0-1build1) [universe]
libmthca (1.0.6-1) [universe]
libmtp (1.1.3-1)
libmusicbrainz (4.0.0-0ubuntu1) [universe]
libmusicbrainz3 (3.0.2-2.1)
libmx4j-java (3.0.2-12ubuntu1)
libnachocalendar-java (0.23-5) [universe]
libnanoxml2-java (2.2.3.dfsg-4) [universe]
libnb-javaparser-java (7.0.1-1) [universe]
libnb-svnclientadapter-java (6.7-0ubuntu1) [universe]
libnet-tftp-ruby (0.1.0-1) [universe]
libnetfilter-conntrack (0.9.1-1ubuntu1)
libnetfilter-log (1.0.0-1) [universe]
libnetfilter-queue (0.0.17-1) [universe]
libnetx-java (0.5-2) [universe]
libnfnetlink (1.0.0-1)
libnfo (1.0.1-1) [universe]
libnfs (1.2.0-3) [universe]
libnice (0.1.1-2ubuntu1)
libnids (1.23-2) [universe]
libnih (1.0.3-4ubuntu9)
libnjb (2.2.7~dfsg0-3)
libnotify (0.7.5-1)
libnova (0.12.2-0ubuntu2)
libnsbmp (0.0.1-1.1) [universe]
libnsgif (0.0.1-1.1) [universe]
libntlm (1.2-1) [universe]
libnxml (0.18.3-4) [universe]
libnzb (0.0.20050629-6.1) [universe]
liboauth (0.9.4-3)
libocas (0.93-1) [universe]
libofa (0.9.3-4) [universe]
libofetion (2.2.2-1) [universe]
libofx (1:0.9.4-2) [universe]
libogg (1.2.2~dfsg-1ubuntu1)
liboggplay (0.2.1~git20091227-1.2) [universe]
liboggz (1.1.1-1) [universe]
liboglappth (1.0.0-1) [universe]
libomxalsa (0.1-2) [universe]
libomxcamera (0.1-2ubuntu1) [universe]
libomxfbdevsink (0.1-2ubuntu1) [universe]
libomxil-bellagio (0.9.3-1ubuntu2) [universe]
libomxil-components (0.0.1-git.20100219t110338.709c10a-0ubuntu3) [universe]
libomxmad (0.1-1ubuntu1) [universe]
libomxvideosrc (0.1-1ubuntu1) [universe]
libomxvorbis (0.1-3) [universe]
libomxxvideo (0.1-2) [universe]
libonig (5.9.1-1) [universe]
liboop (1.0-8) [universe]
libopendrim (1.1.3-0ubuntu2) [universe]
libopenid-ruby (2.1.8debian-1ubuntu0.1) [universe] [security]
libopenraw (0.0.8-3build1) [universe]
libopenspc (0.3.99a-2) [universe]
liboping (1.6.1+2.g207d51d-2build1) [universe]
libopkele (2.0.4-5.2build1) [universe]
liborigin (20080225-2.1) [universe]
liborigin2 (2:20110117-1) [universe]
liboro-java (2.0.8a-8)
libosinfo (0.1.0-0ubuntu1) [universe]
libosl (0.4.2-1) [universe]
libotf (0.9.12-1)
libotr (3.2.0-4ubuntu0.2) [security]
libowfat (0.28-5) [universe]
libpam-encfs (0.1.4.4-4) [universe]
libpam-radius-auth (1.3.17-0ubuntu3)
libpano13 (2.9.18+dfsg-3build1) [universe]
libpar2 (0.2.1-1) [universe]
libparagui1.1 (1.1.8-3.1) [universe]
libparanamer-java (2.1-2) [universe]
libpcap (1.1.1-10)
libpcapnav (0.8-1) [universe]
libpciaccess (0.12.902-1)
libpcl1 (1.6-1) [universe]
libpcre++ (0.9.5-5.1) [universe]
libpdf-writer-ruby (1.1.8+dfsg-1) [universe]
libpdfbox-java (1:1.6.0+dfsg-1) [universe]
libpeas (1.2.0-1ubuntu1)
libpgjava (9.1-901-1ubuntu1) [universe]
libpgm (5.1.116~dfsg-2) [universe]
libphash (0.9.4-1.2) [universe]
libphone-ui (1:0.0.1+git20110825-1) [universe]
libphone-utils (0.1+git20110523-1) [universe]
libphysfs (2.0.2-5) [universe]
libpicocontainer-java (2.9-2) [universe]
libpipeline (1.2.1-1)
libpixels-java (2.1.3+svn.42-1) [universe]
libpixie-java (1:1.1.6-3) [universe]
libplayer (2.0.1-2.1) [universe]
libplist (1.8-1)
libpmount (0.0.15) [universe]
libpng (1.2.46-3ubuntu4)
libppd (2:0.10-7.1build1) [universe]
libpqxx3 (3.1-1)
libpreludedb (1.0.0-1.1build2) [universe]
libpri (1.4.12-1) [universe]
libprintsys (0.6-13ubuntu1) [universe]
libproxool-java (0.9.1-4ubuntu1) [universe]
libproxy (0.4.7-0ubuntu4.1) [security]
libpthread-workqueue (0.8.2-1) [universe]
libpvcam (2.7.0.0-1) [multiverse]
libqglviewer (2.3.4-4ubuntu2) [universe]
libqt4pas (2.5-1) [universe]
libqtbamf (0.2.3-0ubuntu1)
libqtdee (0.2.4-0ubuntu1)
libqtgconf (0.1-0ubuntu5)
libquantum (1.1.0-1) [universe]
libquartz-java (1.7.3-2) [universe]
libquvi (0.4.0-1)
libquvi-scripts (0.4.2-1)
libqxt (0.6.1-4ubuntu2) [universe]
librabbitmq (0.0.1.hg216-1) [universe]
librapi2 (0.15-2.1build1) [universe]
librasterlite (1.1~svn11-1build2) [universe]
libraw (0.14.4-0ubuntu2.2) [security]
libraw1394 (2.0.7-1ubuntu1)
librcc (0.2.9-3ubuntu1)
librcd (0.1.13-3)
librcps (0.3-0ubuntu2) [universe]
librdmacm (1.0.14.1-2)
libreadline-java (0.8.0.1+dfsg-2) [universe]
libregexp-java (1.5-3)
librelp (1.0.0-1)
librepository (1.1.6-2) [universe]
libresample (0.1.3-4) [universe]
librest (0.7.12-1ubuntu2)
librpcsecgss (0.19-4) [universe]
librra (0.14-1.2build1) [universe]
librtcom-telepathy-glib (0.1.38~git.1.e4dae27b-0ubuntu2) [universe]
librtfcomp (1.1-5build2) [universe]
libsamplerate (0.1.8-4)
libsaxon-java (1:6.5.5-8)
libsbsms (2.0.0-3) [universe]
libsdl-console (1.3-5) [universe]
libsdl-sge (030809dfsg-2) [universe]
libsdl1.2 (1.2.14-6.4ubuntu3)
libsdp (1.1.99-2.1) [universe]
libselinux (2.1.0-4.1ubuntu1)
libservlet2.4-java (5.5.33-1) [universe]
libsexy (0.1.11-2build2)
libshairport (1.2.1~git20120110.aeb4987-1) [universe]
libshout (2.2.2-7ubuntu1)
libshr-glib (2011.03.08.2~git20110930-2) [universe]
libsidplay (1.36.59-5) [universe]
libsieve (2.2.6-1.1) [universe]
libskinlf-java (6.7-8) [universe]
libslf4j-java (1.6.4-1) [universe]
libsmbios (2.2.28-0ubuntu2) [universe]
libsmf (1.3-2) [universe]
libsmi (0.4.8+dfsg2-4build1) [universe]
libsndfile (1.0.25-4)
libsoil (1.07~20080707.dfsg-2) [universe]
libsoundgen (0.6-4build1) [universe]
libspctag (0.2-1) [universe]
libspe (1.2.2-1ubuntu1) [universe]
libspe2 (2.2.80-95-3.1ubuntu6)
libspectre (0.2.6-1build1)
libspectrum (1.0.0-2build1) [universe]
libspf2 (1.2.9-4) [universe]
libspin-java (1.5+dfsg-3) [universe]
libspiro (20071029-2build1)
libspnav (0.2.2-1ubuntu1)
libss7 (1.0.2-2) [universe]
libssh (0.5.2-1ubuntu0.12.04.3) [security]
libssh2 (1.2.8-2) [universe]
libstatgrab (0.17-0ubuntu1) [universe]
libstroke (0.5.1-6) [universe]
libswarmcache-java (1.0RC2+cvs20071027-6) [universe]
libswidgets-java (0.1.4-2) [universe]
libswingworker-java (1.1-0ubuntu3) [universe]
libswingx-java (1:1.6.2-1) [universe]
libswirl-java (1.1-2) [universe]
libsylph (1.1.0-6) [universe]
libsynce (0.15-1.1) [universe]
libsyncml (0.5.4-2) [universe]
libsynthesis (3.4.0.16.6-1) [universe]
libsysactivity (0.6.2-5) [universe]
libtablelayout-java (20090826-2) [universe]
libtar (1.2.11-8) [universe]
libtasn1-3 (2.10-1ubuntu1.2) [security]
libtcd (2.2.2-1) [universe]
libterralib (4.0.0-3build1) [universe]
libtextcat (2.2-10) [universe]
libtexttools (2.0.7-2) [universe]
libtextwrap (0.1-13)
libthai (0.1.16-3)
libtheora (1.1.1+dfsg.1-3ubuntu2)
libticables (1.3.0-0ubuntu3) [universe]
libticalcs (1.1.3+dfsg1-1ubuntu2) [universe]
libticonv (1.1.0-0ubuntu2) [universe]
libtifiles (1.1.2-0ubuntu2) [universe]
libtirpc (0.2.2-5)
libtododb (0.11-3) [universe]
libtomcrypt (1.17-3.2ubuntu1) [universe]
libtommath (0.42.0-1)
libtoolbar-java (1.4-2) [universe]
libtorrent (0.12.9-3) [universe]
libtorrent-rasterbar (0.15.10-1) [universe]
libtorrent-ruby (0.3-2) [universe]
libtrace3 (3.0.10-1build1) [universe]
libtranslate (0.99-0ubuntu9) [universe]
libtrash (2.4-2ubuntu1) [universe]
libtritonus-java (20070428-9) [universe]
libtut (0.0.20070706-1) [universe]
libtuxcap (1.4.0.dfsg2-2build1) [universe]
libtvanytimeapi-java (1.3-2) [universe]
libtzinfo-ruby (0.3.19-1) [universe]
libubuntuone (3.0.0-0ubuntu1)
libuninameslist (0.0.20091231-1.1)
libuninum (2.7-1.1) [universe]
libunique (1.1.6-4)
libunique3 (3.0.2-1)
libunistring (0.9.3-5)
libunity-misc (4.0.4-0ubuntu2)
libunwind (0.99-0.3ubuntu1) [universe]
liburcu (0.6.7-2) [universe]
libusb (2:0.1.12-20)
libusb-1.0 (2:1.0.9~rc3-2ubuntu1)
libusbtc08 (1.7.2-1) [universe]
libutempter (1.1.5-4)
libv8 (3.7.12.22-3) [universe]
libva (1.0.15-4)
libvalhalla (2.0.0-4) [universe]
libvc (003.dfsg.1-12) [universe]
libvdpau (0.4.1-3ubuntu1)
libverto (0.2.2-1ubuntu1)
libvformat (1.13-9)
libview (0.6.6-2.1build1) [universe]
libvigraimpex (1.7.1+dfsg1-2ubuntu4)
libvirt-glib (0.0.4-1) [universe]
libvisio (0.0.15-1) [universe]
libvldocking-java (2.1.4-4) [universe]
libvmime (0.9.1-1) [universe]
libvoikko (3.3-3ubuntu1)
libvorbis (1.3.2-1ubuntu3)
libvorbisidec (1.0.2+svn16259-2) [universe]
libvorbisspi-java (1.0.3-3) [universe]
libwacom (0.4-1ubuntu1)
libwebcam (0.2.1-1build1) [universe]
libwebp (0.1.3-2.1ubuntu1) [universe]
libwfut (0.2.1-2) [universe]
libwmf (0.2.8.4-10ubuntu1)
libwnck (1:2.30.7-0ubuntu1)
libwnck3 (3.4.0-0ubuntu1)
libwoodstox-java (1:4.1.2-2) [universe]
libwpg (0.2.1-1)
libwps (0.2.4-1)
libwsbm (1.1.0+20091210-0ubuntu1) [universe]
libwww-mechanize-ruby (1.0.0-1) [universe]
libx86 (1.1+ds1-7ubuntu1)
libxalan2-java (2.7.1-7ubuntu0.1) [security]
libxapool-java (1.5.0-3) [universe]
libxbase (2.0.0-8.4build1)
libxbean-java (3.7-4) [universe]
libxcrypt (1:2.4-1build1) [universe]
libxdg-basedir (1.1.1-2) [universe]
libxerces2-java (2.11.0-4)
libxfce4util (4.8.2-1) [universe]
libxflaim (5.1.969-0ubuntu2) [universe]
libxjavadoc-java (1.1-5) [universe]
libxklavier (5.2.1-1ubuntu1)
libxml++2.6 (2.34.1-1build1)
libxml-commons-resolver1.1-java (1.2-7)
libxml-security-java (1.4.5-1) [universe]
libxml2 (2.7.8.dfsg-5.1ubuntu4.9) [security]
libxmlezout (1.06.1-5) [universe]
libxmlrpc3-java (3.1.3-5) [universe]
libxmltok (1.2-3build2)
libxpp2-java (2.1.10-7)
libxpp3-java (1.1.4c-2)
libxr (1.0-2.1build1) [universe]
libxsettings (0.11-3) [universe]
libxsettings-client (0.17-6) [universe]
libxslt (1.1.26-8ubuntu1.3) [security]
libxstream-java (1.3.1-7) [universe]
libxt-java (0.20051206-2) [universe]
libyadis-ruby (0.3.4-2) [universe]
libyahoo2 (1.0.1-1) [universe]
libyaml (0.1.4-2ubuntu0.12.04.3) [security]
libyanfs-java (0.0+cvs20070825-4) [universe]
libydpdict (1.0.2-1) [multiverse]
libyubikey (1.7-1) [universe]
libzeitgeist (0.3.18-1)
libzen (0.4.23-1ubuntu1) [universe]
libzip (0.10-1ubuntu1)
libzorpll (3.9.1.0-6ubuntu1) [universe]
libzrtpcpp (1.4.6-1.1build1) [universe]
lilv (0.5.0+dfsg0-1) [universe]
lo-menubar (0.1.0-0ubuntu4) [universe]
lockdev (1.0.3-1.4build2) [universe]
log4c (1.2.1-3) [universe]
log4cplus (1.0.4-1) [universe]
log4cpp (1.0-4) [universe]
log4cxx (0.10.0-1.2ubuntu2) [universe]
log4net (1.2.10+dfsg-5)
loudmouth (1.4.3-8)
lsb-build-base3 (3.2.2~pre1-1.2) [universe]
lsb-build-cc3 (3.2.0-1) [universe]
lttng-ust (2.0.2-0ubuntu1) [universe]
luabind (0.9.1+dfsg-4) [universe]
lv2core (6.0+dfsg0-1) [universe]
lv2proc (0.4.0-2) [universe]
lwipv6 (1.2a-1.1ubuntu1) [universe]
lzlib (1.2-1) [universe]
lzo2 (2.06-1ubuntu0.1) [security]
m17n-lib (1.6.3-1)
m2crypto (0.21.1-2ubuntu2)
mapnik (2.0.0+ds1-3build1) [universe]
mathgl (1.11.2-7build1) [universe]
matrixssl (1.8.8-1) [universe]
maven-debian-helper (1.5ubuntu1) [universe]
maven-doxia-tools (1.2.1-2) [universe]
maven-site-plugin (2.1-2) [universe]
mcs (0.7.2-2) [universe]
med-fichier (3.0.3-2ubuntu1) [universe]
menu-cache (0.3.2-2.1ubuntu1) [universe]
mercator (0.2.7-3) [universe]
mesa (8.0.4-0ubuntu0.6) [security]
mffm-fftw (1.7-3) [universe]
mffm-timecode (1.6-2) [universe]
mgltools-gle (1.5.6~rc2+cvs.20111222-1) [multiverse]
mhash (0.9.9.9-1)
midgard2-core (10.05.6-1) [universe]
mimelib1 (5:1.1.4-2) [universe]
mimetic (0.9.7-1) [universe]
mina (1.1.7.dfsg-10) [universe]
ming (1:0.4.3-1.2ubuntu2) [universe]
mini18n (0.2.1-1) [universe]
mlt (0.7.6+git20120204-2) [universe]
modglue (1.17-2.1) [universe]
mono-addins (0.6.2-2) [universe]
mono-zeroconf (0.9.0-3) [universe]
mopac7 (1.15-4build1) [universe]
mozjs (1.8.5-1.0.0-0ubuntu8) [universe]
mpclib (0.9-4)
msgpack (0.5.4-2) [universe]
mtdev (1.1.0-2ubuntu1)
mtview (1.1.7-0ubuntu1) [universe]
muparser (1.34-2) [universe]
muroar (0.1.7-1) [universe]
music (1.0.7-1.1build1) [universe]
mx (1.4.3-0ubuntu1) [universe]
myodbc (5.1.10-1) [universe]
mysql++ (3.1.0-2) [universe]
mysql-connector-c++ (1.1.0-3build1)
mysqltcl (3.05-5ubuntu1) [universe]
mythes (2:1.2.2-1)
naspro-bridge-it (0.4.0-2) [universe]
naspro-bridges (0.4.0-1) [universe]
naspro-core (0.4.0-2) [universe]
ncurses (5.9-4)
nekohtml (1.9.15-1) [universe]
nettle (2.4-1)
newmat (1.10.4-5) [universe]
nexus (4.2.1-svn1614-1) [universe]
nflog-bindings (0.1-2build1) [universe]
nfqueue-bindings (0.3-4build1) [universe]
nifticlib (2.0.0-1) [universe]
notify-sharp (0.4.0~r3032-4) [universe]
nspr (4.9.5-0ubuntu0.12.04.3) [security]
nss (3.15.4-0ubuntu0.12.04.3) [security]
nux (2.10.0-0ubuntu1)
nvidia-cg-toolkit (3.0.0016-0ubuntu1) [multiverse]
nvidia-texture-tools (2.0.8-1+dfsg-2) [universe]
ocaml-csv (1.2.2-1build2) [universe]
ocaml-sqlite3 (1.6.1-1build3) [universe]
ocamlpam (1.1-4build5) [universe]
ocamlsdl (0.8.0-3build1) [universe]
ode (2:0.11.1-4build1) [universe]
oflib (0git20070620-6build1) [universe]
ogdi-dfsg (3.2.0~beta2-7build1) [universe]
ogre (1.7.4-3) [universe]
ois (1.3.0+dfsg0-3build1) [universe]
opal (3.10.2~dfsg-0ubuntu1) [universe]
openal-soft (1:1.13-4ubuntu3)
opencc (0.3.0-1)
opencore-amr (0.1.2-1) [universe]
opencsg (1.3.1-5) [universe]
opendrim-lmp-baseserver (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-battery (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-bios (1.0.0-0ubuntu3) [multiverse]
opendrim-lmp-boot (0.1.0-0ubuntu2) [multiverse]
opendrim-lmp-cpu (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-dhcp (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-dns (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-ethernetport (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-ip (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-os (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-pci (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-physicalasset (0.1.2-0ubuntu2) [multiverse]
opendrim-lmp-powermanagement (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-powersupply (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-recordlog (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-sensors (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-simpleidentitymanagement (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-softwareinventory (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-softwareupdate (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-ssh (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-systemmemory (1.0.2-0ubuntu2) [multiverse]
opengles-sgx-omap3 (4.00.00.01-0ubuntu1) [multiverse]
openh323 (1.18.0.dfsg-10build2) [universe]
openigtlink (1.9.2~svn7468-1build1) [universe]
openjpeg (1.3+dfsg-4+squeeze2build0.12.04.1) [universe] [security]
openr2 (1.3.2-1) [universe]
opensaml2 (2.4.3-1) [universe]
openscap (0.8.0-4build1) [universe]
openslide (3.2.5-1) [universe]
opensync (0.39-4ubuntu1) [universe]
opentoken (4.0b-3) [universe]
openvas-libnasl (2.0.2-2.1) [universe]
openvas-libraries (2.0.4-2.1) [universe]
oscache (2.4.1+ds1-3) [universe]
oscpack (1.0.2-1) [universe]
osm-gps-map (0.7.3-1ubuntu1) [universe]
ossp-uuid (1.6.2-1.1build3)
otcl (1.14+dfsg-2) [universe]
otpw (1.3-2ubuntu1) [universe]
overlay-scrollbar (0.2.16-0ubuntu1)
p11-kit (0.12-2ubuntu1)
p2kmoto (0.1~rc1-0ubuntu2) [universe]
pacparser (1.3.0-1build1) [universe]
pagodacf (0.10-3build5) [universe]
pam (1.1.3-7ubuntu2)
pango-graphite (0.9.3-0.2) [universe]
pango1.0 (1.30.0-0ubuntu2)
pangomm (2.28.4-1ubuntu1)
paps (0.6.8-6) [universe]
pbs-drmaa (1.0.10-2) [universe]
pcre3 (8.12-4)
pcscada (0.7.1-1) [universe]
pentaho-reporting-flow-engine (0.9.4-4) [universe]
perl4caml (0.9.5-4build5) [universe]
pgtap (0.90.0-1) [universe]
pgtcl (1:1.5-6) [universe]
pigment (0.3.17-1) [universe]
pigment-python (0.3.12-2build2) [universe]
pion-net (4.0.7+dfsg-2) [universe]
pkcs11-helper (1.09-1)
plexus-archiver (1.0~alpha12-3) [universe]
plexus-cdc (1.0~alpha14-6) [universe]
plexus-classworlds (1.5.0-3) [universe]
plexus-component-api (1.0.0~alpha22-3) [universe]
plexus-container-default (1.0-alpha-9-stable-1-6) [universe]
plexus-containers (1.0~beta3.0.7-5) [universe]
plexus-i18n (1.0-beta-10-3) [universe]
plexus-interactivity-api (1.0-alpha-6-6) [universe]
plexus-interpolation (1.11-3) [universe]
plexus-io (1.0~alpha5-2) [universe]
plexus-maven-plugin (1.3.8-7) [universe]
plexus-velocity (1.1.7-5) [universe]
plib (1.8.5-5.2) [universe]
plr (1:8.3.0.13-1) [universe]
png++ (0.2.5-1) [universe]
poco (1.3.6p1-1ubuntu3) [universe]
polarssl (1.1.0-1) [universe]
polkit-kde-1 (0.99.0-3ubuntu5)
polkit-qt-1 (0.103.0-1)
popplerkit.framework (0.0.20051227svn-6build8) [universe]
portmidi (1:200-0ubuntu1) [universe]
portsmf (0.1~svn20101010-3) [universe]
ppl (0.11.2-6ubuntu3)
prison (1.0+dfsg-1)
pslib (0.4.5-2ubuntu1) [universe]
psqlodbc (1:09.00.0310-2) [universe]
pth (2.0.7-16ubuntu3)
ptlib (2.10.2~dfsg-0ubuntu1) [universe]
ptlib-wolf (2.4.5-2build1) [universe]
publib (0.39-3.1) [universe]
purelibc (0.4+r960-1) [universe]
pwlib (1.10.10-3.1ubuntu1) [universe]
pxlib (0.6.5-1) [universe]
pypoker-eval (138.0-1ubuntu2) [universe]
pyside-tools (0.2.13-3) [universe]
pyspi (0.6.1-1.3ubuntu3) [universe]
python-httplib2 (0.7.2-1ubuntu2.1) [security]
python-musicbrainz2 (0.7.4-1) [universe]
python-unac (1.7.0-1build4) [universe]
pythonqt (2.0.1-1ubuntu1) [universe]
qca-cyrus-sasl (2.0.0-beta3-2) [universe]
qca2 (2.0.3-2)
qca2-plugin-gnupg (2.0.0~beta3-1ubuntu1) [universe]
qca2-plugin-ossl (2.0.0~beta3-1)
qd (2.3.11.dfsg-2.1) [universe]
qdbm (1.8.78-1build2) [universe]
qdox (1.12-1)
qedje (0.4.0+lgpl-3) [universe]
qfits (6.2.0-5) [universe]
qhull (2009.1-3ubuntu1) [universe]
qimageblitz (1:0.0.6-4)
qjson (0.7.1-6)
qmf (1.0.7~2011w23.2-2) [universe]
qoauth (1.0.1-1ubuntu1)
qpdf (2.3.1-1) [universe]
qrencode (3.1.1-1ubuntu1)
qrupdate (1.1.1-1) [universe]
qscintilla2 (2.6.1-4)
qt-gstreamer (0.10.1-2ubuntu4)
qt-x11-free (3:3.3.8-b-8ubuntu3)
qt4-x11 (4:4.8.1-0ubuntu4.5) [security]
qtexengine (0.3-2) [universe]
qtmobility (1.2.0-1ubuntu2) [universe]
qtscriptgenerator (0.2.0-0ubuntu1)
qtwebkit-source (2.2.1-1ubuntu4)
qtzeitgeist (0.7.0-1build1) [universe]
quantlib (1.1-2build1) [universe]
quickfix (1.13.3+dfsg-4) [universe]
qwt (6.0.0-1ubuntu1)
qwt5 (5.2.2-1ubuntu2) [universe]
qwtplot3d (0.2.7+svn191-5ubuntu2) [universe]
qxmlrpc (0.0.svn6-2) [universe]
qxmpp (0.3.0-1ubuntu1) [universe]
qxrunner (0.9.2-0ubuntu1) [universe]
qzion (0.4.0+lgpl-4) [universe]
radiusclient-ng (0.5.6-1.1ubuntu1) [universe]
rampart (1.3.0-1ubuntu5) [universe]
rasqal (0.9.28-1)
raul (0.8.0+dfsg0-0.1) [universe]
readline5 (5.2-11)
readline6 (6.2-8)
regina-rexx (3.5-4) [universe]
roaraudio (0.4-2) [universe]
rtaudio (4.0.10~ds0-2) [universe]
rtfilter (1.1-3) [universe]
rtmidi (1.0.15~ds0-2) [universe]
ruby-amazon (0.9.2-1) [universe]
ruby-libvirt (0.0.7-1build1) [universe]
ruli (0.33-1.1) [universe]
rxtx (2.2pre2-10) [universe]
s2tc (0~git20110809-2) [universe]
sacjava (1.3-4) [universe]
sampleicc (1.6.4-1)
saxonb (9.1.0.8-1)
sbig (2.0.0-0ubuntu1) [multiverse]
sblim-cmpi-base (1.6.0-0ubuntu3) [universe]
sblim-cmpi-devel (1.0.5-0ubuntu2) [universe]
sblim-sfcc (2.2.1-0ubuntu2) [universe]
scalc (0.2.4-1build1) [universe]
schroedinger (1.0.11-1)
sciplot (1.36-15) [universe]
scythestat (1.0.2-1) [universe]
sdl-image1.2 (1.2.10-3) [universe]
sdl-mixer1.2 (1.2.11-7) [universe]
sdl-net1.2 (1.2.7-5) [universe]
sdl-stretch (0.3.1-1) [universe]
sdl-ttf2.0 (2.0.9-1.1ubuntu1) [universe]
sdlgfx (2.0.23-1) [universe]
sdlpango (0.1.2-4) [universe]
semweb (1.05+dfsg-4build1) [universe]
serd (0.5.0+dfsg0-2) [universe]
serf (1.0.0-2ubuntu0.1) [security]
silgraphite2.0 (1:2.3.1-0.2build1) [universe]
silly (0.1.0-2ubuntu1) [universe]
simage (1.7.0-1.1build2) [universe]
simdmath (1.0.2-2ubuntu1) [universe]
simgear (2.4.0-1) [universe]
simple-xml (2.3.2-1) [universe]
simplelist (0.3.4-2) [universe]
skstream (0.3.6-5build1) [universe]
slepc (3.1-p6.dfsg-1) [universe]
smartcardpp (0.3.0-0ubuntu6) [universe]
smokekde (4:4.8.2-0ubuntu1) [universe]
smokeqt (4:4.8.2-0ubuntu1)
snappy (1.0.4-1build1) [universe]
sndobj (2.6.6.1-3) [universe]
snmpkit (0.9-16build1) [universe]
snowball (0+svn546-2) [universe]
sombok (2.0.5-2) [universe]
soprano (2.7.5+dfsg.1-0ubuntu1)
soqt (1.5.0-2) [universe]
sord (0.5.0+dfsg0-2) [universe]
sp-gxmlcpp (1.0.20040603-5build1) [universe]
spandsp (0.0.6~pre18-2build1) [universe]
sparskit (2.0.0-2build1) [universe]
sphinxbase (0.4.1-0ubuntu4) [universe]
spice-protocol (0.10.1-1)
sqlheavy (0.1.0-1) [universe]
sqlite3-pcre (0~git20070120091816+4229ecc-0ubuntu1) [universe]
sqliteodbc (0.91-3) [universe]
srtp (1.4.4+20100615~dfsg-1build1) [universe]
st (1.9-3build1) [universe]
starpu (0.9.1-3build1) [universe]
starpu-contrib (0.9.1-3) [multiverse]
startup-notification (0.12-1ubuntu1)
steptalk (0.10.0-5) [universe]
stylebook (1.0~b3~svn20061109-5ubuntu1)
sublib (0.9-3) [universe]
suil (0.4.4+dfsg0-1) [universe]
sun-javadb (10.3.2.1-0ubuntu2) [multiverse]
sundials (2.4.0-5) [universe]
sunpinyin (2.0.3-5ubuntu1)
surefire (2.10-4) [universe]
svgalib (1:1.4.3-31) [universe]
svrcore (1:4.0.4-15~ubuntu1) [universe]
swfmill (0.3.1-3build1) [universe]
sword (1.6.2+dfsg-3) [universe]
swt-gtk (3.7.2-2) [universe]
t1lib (5.1.2-3.4ubuntu1)
taglib (1.7-1ubuntu5)
taglib-extras (1.0.1-3)
taglib-sharp (2.0.4.0-1) [universe]
tagsoup (1.2.1-1) [universe]
tamuanova (0.2-1) [universe]
taningia (0.2.2-1) [universe]
taoframework (2.1.svn20090801-7) [universe]
tbb (4.0+r233-1) [universe]
tcl8.5 (8.5.11-1ubuntu1)
tclcl (1.20-6) [universe]
tcltls (1.5.0.dfsg-10build1) [universe]
tcludp (1.0.8-6) [universe]
tclx8.4 (8.4.0-3) [universe]
tdom (0.8.3~20080525-3) [universe]
teem (1.10.0.dfsg1-2build1) [universe]
telepathy-farstream (0.4.0-0ubuntu1)
telepathy-glib (0.18.0-1ubuntu1)
telepathy-logger (0.4.0-0ubuntu1)
telepathy-qt4 (0.9.1-0ubuntu1) [universe]
telepathy-ring (2.0.0~git.3.029acdc2-0ubuntu2) [universe]
tiff (3.9.5-2ubuntu1.6) [security]
tinyxml (2.6.2-1build1) [universe]
tix (8.4.3-4) [universe]
tk8.4 (8.4.19-4)
tk8.5 (8.5.11-1)
tntdb (1.1-1) [universe]
togl (1.7-12) [universe]
toilet (0.2-1ubuntu1) [universe]
tokyocabinet (1.4.37-6.1build1)
tomcatjss (6.0.1-1~ubuntu3) [universe]
torch3 (3.1-2.1build1) [universe]
totem-pl-parser (3.4.1-1)
tqsllib (2.2-4build1) [universe]
tre (0.8.0-2) [universe]
trilead-ssh2 (6401-1) [universe]
trivial-gray-streams (20091021-1) [universe]
trove (2.1.0-2) [universe]
tzdata (2014e-0ubuntu0.12.04) [security]
uchardet (0.0.1-1) [universe]
ucl (1.03-5) [universe]
uclmmbase (1.2.16.0-1) [universe]
ucommon (3.2.0-0ubuntu1) [universe]
udns (0.0.9-3) [universe]
udt (4.9-2) [universe]
uiflite (2.3.1-0ubuntu1) [universe]
uim (1:1.7.1-3ubuntu1) [universe]
unac (1.8.0-6) [universe]
unicap (0.9.5-1.1build1) [universe]
unixodbc (2.2.14p2-5ubuntu3)
unixodbc-gui-qt (2.3.0-2ubuntu1) [universe]
urg (0.8.12-1ubuntu1) [universe]
uriparser (0.7.5-1) [universe]
ustr (1.0.4-2) [universe]
utouch-evemu (1.0.9-0ubuntu1)
utouch-frame (2.2.3-0ubuntu1)
utouch-geis (2.2.9-0ubuntu1)
utouch-grail (3.0.5-0ubuntu1)
utouch-qml (1.0.5-0ubuntu1) [universe]
vanessa-adt (0.0.9-1) [universe]
vanessa-logger (0.0.10-1.1) [universe]
vanessa-socket (0.0.12-1) [universe]
varconf (0.6.6-2) [universe]
vdk2 (2.4.0-5.2) [universe]
vdkxdb2 (2.4.0-3.3) [universe]
vecmath (1.5.2-3) [universe]
vflib3 (3.6.14.dfsg-1.1build1) [universe]
via (1.6.0-3) [universe]
vips (7.26.3-1build1) [universe]
vo-aacenc (0.1.1-2) [universe]
vo-amrwbenc (0.1.1-2) [universe]
volpack (1.0b3-3) [universe]
voms (2.0.6-3build1) [universe]
voms-mysql-plugin (3.1.5.1-1build1) [universe]
vpim (0.695-1) [universe]
vrb (0.5.1-5.1) [universe]
vstream-client (1.2-6.1) [universe]
vte (1:0.28.2-3ubuntu2)
vte3 (1:0.32.1-0ubuntu1)
wagon (1.0.0-2ubuntu2) [universe]
washngo (2.12.0.1-7) [universe]
wbxml2 (0.10.7-1) [universe]
webkit-sharp (0.3-5)
wpeditor (2.18-0ubuntu2) [universe]
wsdl4j (1.6.2-4)
wv2 (0.4.2.dfsg.1-4) [universe]
wvstreams (4.6.1-2build1)
wxsqlite3 (2.1.3-1) [universe]
wxsvg (2:1.1.6~dfsg-1) [universe]
wxwidgets2.6 (2.6.3.2.2-5ubuntu4) [universe]
wxwidgets2.8 (2.8.12.1-6ubuntu2) [universe]
x264 (2:0.120.2151+gita3f4407-2) [universe]
xapian-bindings (1.2.8-1)
xapian-core (1.2.8-1)
xbae (4.60.4-2) [universe]
xcp-storage-managers (0.1.1-2ubuntu1) [universe]
xdb (1.2.0-7.2) [universe]
xen-api-libs (0.5.2-3) [universe]
xerces-c (3.1.1-1build1) [universe]
xerces-c2 (2.8.0+deb1-2build3) [universe]
xfconf (4.8.1-1) [universe]
xine-lib (1.1.20-2build1) [universe]
xine-lib-1.2 (1.2.0-5) [universe]
xmhtml (1.1.7-16) [universe]
xml-commons-external (1.4.01-2)
xml-crimson (1:1.1.3-11) [universe]
xml-security-c (1.6.1-1ubuntu0.1) [universe] [security]
xmlbeans (2.5.0-4)
xmlgraphics-commons (1.4.dfsg-4ubuntu1)
xmlrpc-c (1.16.33-3.1ubuntu5.1) [security]
xmlrpc-epi (0.54.2-1) [universe]
xmltooling (1.4.2-1) [universe]
xom (1.2.1-3)
xorg-gtest (0.2.0-0ubuntu2) [universe]
xotcl (1.6.7-2) [universe]
xplc (0.3.13-3ubuntu1)
xqilla (2.3.0-1) [universe]
xvba-video (0.7.8-1ubuntu3) [multiverse]
yajl (1.0.12-2)
ygl (4.2e-4) [universe]
yiff (2.14.5-7ubuntu1) [universe]
ykclient (2.6-1) [universe]
z80ex (1.1.19-1) [universe]
zbar (0.10+doc-7build2) [universe]
zemberek (2.1.1-8) [universe]
zeroc-icee (1.2.0-6) [universe]
zeromq (2.1.11-1ubuntu1) [universe]
zinnia (0.06-1build2) [universe]
zlib (1:1.2.3.4.dfsg-3ubuntu4)
zlibc (0.9k-4.1) [universe]
zpb-ttf (0.7-2) [universe]
zthreads (2.3.2-4) [universe]
zziplib (0.13.56-1.1) [universe]