» Ubuntu » Paketit » precise (12.04LTS) » Lähdepaketti » libs » nss
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]

Source Package: nss (2:3.23-0ubuntu0.12.04.1) [security]

Links for nss

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Mail Archive)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libnss3
Network Security Service libraries
libnss3-1d
Network Security Service libraries
libnss3-dbg
Debugging symbols for the Network Security Service libraries
libnss3-dev
Development files for the Network Security Service libraries
libnss3-tools
Network Security Service tools

Muut pakettiin nss liittyvät paketit

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.1.3)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.13.19)
    Debian package development tools
  • adep: libnspr4-dev (>= 4.12)
    Development files for the NetScape Portable Runtime library
  • adep: zlib1g-dev
    compression library - development
  • adep: libsqlite3-dev (>= 3.3.9)
    SQLite 3 development files

Download nss

TiedostoKoko (kt)MD5-tarkiste
nss_3.23-0ubuntu0.12.04.1.dsc 2.3 kt bca0f5f695648117a017d910830b6287
nss_3.23.orig.tar.gz 7,292.0 kt 21c3fed84441b2ab4c50ac626f6517e7
nss_3.23-0ubuntu0.12.04.1.debian.tar.gz 33.0 kt fe5694506338a726a97d8682dd81bc5f