» Ubuntu » Paketit

Error

two or more packages specified (fake quantal)