» Ubuntu » Paketit

Error

two or more packages specified (ruby-dbd-odbc quantal)