» Ubuntu » Paketit

Error

two or more packages specified (libtorrent quantal)