» Ubuntu » Paketit

Error

two or more packages specified (onscripter quantal)