» Ubuntu » Paketit

Error

two or more packages specified (pbbuttonsd quantal)