» Ubuntu » Paketit

Error

two or more packages specified (polkit-qt-1 quantal)