» Ubuntu » Paketit

Error

two or more packages specified (vagrant quantal)