» Ubuntu » Paketit

Error

two or more packages specified (vzdump quantal)