» Ubuntu » Paketit » utopic » Lähdepaketti » java » yui-compressor
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: yui-compressor (2.4.7-2)

Links for yui-compressor

Ubuntu-palvelut:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • Dominik Smatana
  • Damien Raude-Morvan
  • Michael Gilbert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
yui-compressor
JavaScript/CSS minifier

Muut pakettiin yui-compressor liittyvät paketit

  • build-depends
  • build-depends-indep
  • adep: ant
    Java based build tool like make
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: default-jdk
    Standard Java or Java compatible Development Kit

Download yui-compressor

TiedostoKoko (kt)MD5-tarkiste
yui-compressor_2.4.7-2.dsc 2.1 kt 7bc0da9a19c3a6523e23b13ad0aab5b6
yui-compressor_2.4.7.orig.tar.gz 675.2 kt b2cdba110e861d5fe64043d4f9ee09af
yui-compressor_2.4.7-2.debian.tar.xz 8.1 kt 54062bf1747d85a6b9af0bc1fce9cfcf
Debian Package Source Repository (VCS: Subversion)
svn://anonscm.debian.org/pkg-java/trunk/yui-compressor
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/viewvc/pkg-java/trunk/yui-compressor