» Ubuntu » Paketit » trusty (14.04LTS) » virtual » apache2-api-20120211
trusty  ] [  trusty-updates  ] [  vivid  ] [  vivid-updates  ] [  wily  ] [  xenial  ]

Näennäispaketti: apache2-api-20120211

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin apache2-api-20120211

apache2-bin
Apache HTTP Server (binary files and modules)