» Ubuntu » Paketit » trusty (14.04LTS) » virtual » dh-php5
saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]

Näennäispaketti: dh-php5

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin dh-php5

php5-dev
Files for PHP5 module development