» Ubuntu » Paketit » trusty (14.04LTS) » libdevel » libpam0g-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Source: pam  ]

Paketti: libpam0g-dev (1.1.8-1ubuntu2.2 ja muut) [security]

Links for libpam0g-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti pam:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Steve Langasek
  • Sam Hartman
  • Roger Leigh

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Development files for PAM

Muut pakettiin libpam0g-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
    tai libc-dev
    näennäispaketti, jonka toteuttaa libc6-dev
  • dep: libpam0g (= 1.1.8-1ubuntu2) [ei amd64, i386]
    Pluggable Authentication Modules library
    dep: libpam0g (= 1.1.8-1ubuntu2.2) [amd64, i386]

Imuroi libpam0g-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 1.1.8-1ubuntu2.2 106.4 kt378.0 kt [tiedostoluettelo]
arm64 1.1.8-1ubuntu2 102.8 kt364.0 kt [tiedostoluettelo]
armhf 1.1.8-1ubuntu2 102.2 kt327.0 kt [tiedostoluettelo]
i386 1.1.8-1ubuntu2.2 104.9 kt340.0 kt [tiedostoluettelo]
powerpc 1.1.8-1ubuntu2 104.1 kt345.0 kt [tiedostoluettelo]
ppc64el 1.1.8-1ubuntu2 108.2 kt402.0 kt [tiedostoluettelo]