» Ubuntu » Paketit » trusty (14.04LTS) » libs » libsoup2.4-1
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: libsoup2.4  ]

Paketti: libsoup2.4-1 (2.44.2-1ubuntu2)

Links for libsoup2.4-1

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libsoup2.4:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mail Archive)
  • Andreas Henriksson
  • Debian GNOME Maintainers (Mail Archive)
  • Emilio Pozuelo Monfort
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

HTTP library implementation in C -- Shared library

Muut pakettiin libsoup2.4-1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: glib-networking (>= 2.32.0)
    network-related giomodules for GLib
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines
  • dep: libsqlite3-0 (>= 3.5.9)
    SQLite 3 shared library
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

Imuroi libsoup2.4-1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 232.0 kt866.0 kt [tiedostoluettelo]
i386 220.3 kt720.0 kt [tiedostoluettelo]