» Ubuntu » Paketit » trusty (14.04LTS) » libs » libumfpack5.6.2
trusty  ] [  utopic  ]
[ Source: suitesparse  ]

Paketti: libumfpack5.6.2 (1:4.2.1-3ubuntu1)

Links for libumfpack5.6.2

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti suitesparse:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Science Team (Mail Archive)
  • Christophe Prud'homme
  • Sébastien Villemot

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

sparse LU factorization library

Muut pakettiin libumfpack5.6.2 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libumfpack5.6.2

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 209.0 kt691.0 kt [tiedostoluettelo]
i386 116.1 kt699.0 kt [tiedostoluettelo]