» Ubuntu » Paketit » trusty (14.04LTS) » libs » libxext6
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Source: libxext  ]

Paketti: libxext6 (2:1.3.2-1ubuntu0.0.14.04.1 ja muut) [security]

Links for libxext6

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxext:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

X11 miscellaneous extension library

Muut pakettiin libxext6 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, powerpc]
  • dep: libx11-6 (>= 2:1.4.99.1) [armhf, powerpc]
    X11 client-side library
    dep: libx11-6 (>= 2:1.6.0) [ei armhf, powerpc]

Imuroi libxext6

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 2:1.3.2-1ubuntu0.0.14.04.1 28.1 kt121.0 kt [tiedostoluettelo]
arm64 2:1.3.2-1 28.1 kt113.0 kt [tiedostoluettelo]
armhf 2:1.3.2-1 26.7 kt92.0 kt [tiedostoluettelo]
i386 2:1.3.2-1ubuntu0.0.14.04.1 27.8 kt120.0 kt [tiedostoluettelo]
powerpc 2:1.3.2-1 31.1 kt128.0 kt [tiedostoluettelo]
ppc64el 2:1.3.2-1 28.6 kt149.0 kt [tiedostoluettelo]