» Ubuntu » Paketit » trusty (14.04LTS) » web » php5-geoip
precise  ] [  trusty  ]
[ Source: php-geoip  ]

Paketti: php5-geoip (1.0.8-5build1) [universe]

Links for php5-geoip

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti php-geoip:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

GeoIP module for php5

Muut pakettiin php5-geoip liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.4) [ei arm64, ppc64el]
  • dep: libgeoip1
    non-DNS IP-to-country resolver library
  • dep: php-pear (>= 1.4.0~b1)
    PEAR - PHP Extension and Application Repository
  • dep: php5-common (>= 4.3.0)
    Common files for packages built from the php5 source
  • dep: phpapi-20121212 [amd64, arm64, ppc64el]
    näennäispaketti, jonka toteuttaa php5-common
  • dep: phpapi-20121212+lfs [armhf, i386, powerpc]
    näennäispaketti, jonka toteuttaa php5-common

Imuroi php5-geoip

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 14.9 kt104.0 kt [tiedostoluettelo]
arm64 14.1 kt104.0 kt [tiedostoluettelo]
armhf 14.3 kt99.0 kt [tiedostoluettelo]
i386 14.9 kt103.0 kt [tiedostoluettelo]
powerpc 14.3 kt103.0 kt [tiedostoluettelo]
ppc64el 14.7 kt108.0 kt [tiedostoluettelo]